Jump to content

Recommended Posts

Hey guys so I got myself some files from other person config and APBCOMPAT.ini doesn't work in game... it should change visuals. Any idea why its not working for me?

Share this post


Link to post
Share on other sites
47 minutes ago, CookiePuss said:

Start the game from the program file.

I did from binaries folder

Share this post


Link to post
Share on other sites
9 minutes ago, quixxius said:

I did from binaries folder

Configs seem to be a bit wonky lately. For some players one thing works like auto Sprint or hold to crouch, for others it doesn't. Same goes for mission info, killfeed colors etc... Unless you did something incorrectly, it's possible this quirk is your problem. 

Share this post


Link to post
Share on other sites

Quality configs (aka changes in the APBCompat file) are linked to the ingame presets, check that you're using the correct one.

Usually that's on the minimal preset

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...